2015年8月12日水曜日

「Nexus7(2013)」と「Nexus5」にシステム アップデートがきました ~Stagefright問題を修正したアップデート

先ほど、「Nexus7(2013)」と「Nexus5」にアップデートの通知がきました。 今回は「Stagefright」脆弱性に対応したもの。 Nexusユーザーは必須アップデートです。 アップデートがまだの人はご確認をお急ぎくださいませー(って今頃アップデートした私が言うのもなんですけど)


グーグル、「Nexus」端末への月例セキュリティアップデート配信を発表 - CNET Japan
このアップデートには、最大で95%もの「Android」搭載端末に影響を与える恐れのある「Stagefright」脆弱性に対するパッチも含まれる
Nexus向け「Stagefright」問題の修正パッチのダウンロードリンク | ガジェット通信


関連記事 さくら これまた
Nexus7(2013)にAndroid 5.1.1 system Update (?) がきました
2010年以前に製造されたPCをお使いのかたはお気をつけくださいませ的な脆弱性が発見される
Nexus7(2013)やiPad miniで Wi-Fiの5GHz帯が見えなくなった時の対処法

関連記事